Endpoint Vulnerability

Security Vulnerability CVE-2013-0895 for Google Chrome

Description

Google Chrome before 25.0.1364.97 on Linux, and before 25.0.1364.99 on Mac OS X, does not properly handle pathnames during copy operations, which might make it easier for remote attackers to execute arbitrary programs via unspecified vectors.

Affected Products

Google Chrome

References

CVE-2013-0895,