Endpoint Vulnerability

Security Vulnerability CVE-2013-0885 for Google Chrome

Description

Google Chrome before 25.0.1364.97 on Windows and Linux, and before 25.0.1364.99 on Mac OS X, does not properly restrict API privileges during interaction with the Chrome Web Store, which has unspecified impact and attack vectors.

Affected Products

Google Chrome

References

CVE-2013-0885,