Endpoint Vulnerability

Security Vulnerability CVE-2013-0882 for Google Chrome

Description

Google Chrome before 25.0.1364.97 on Windows and Linux, and before 25.0.1364.99 on Mac OS X, allows remote attackers to cause a denial of service (incorrect memory access) or possibly have unspecified other impact via a large number of SVG parameters.

Affected Products

Google Chrome

References

CVE-2013-0882,