Endpoint Vulnerability

Security Vulnerability CVE-2013-0841 for Google Chrome

Description

Array index error in the content-blocking functionality in Google Chrome before 24.0.1312.56 allows remote attackers to cause a denial of service or possibly have unspecified other impact via unknown vectors.

Affected Products

Google Chrome

References

CVE-2013-0841,