Endpoint Vulnerability

Security Vulnerability CVE-2013-0833 for Google Chrome

Description

Google Chrome before 24.0.1312.52 allows remote attackers to cause a denial of service (out-of-bounds read) via vectors related to printing.

Affected Products

Google Chrome

References

CVE-2013-0833,