Endpoint Vulnerability

Security Vulnerability CVE-2013-0830 for Google Chrome

Description

The IPC layer in Google Chrome before 24.0.1312.52 on Windows omits a NUL character required for termination of an unspecified data structure, which has unknown impact and attack vectors.

Affected Products

Google Chrome

References

CVE-2013-0830,