Endpoint Vulnerability

Security Vulnerability CVE-2013-0829 for Google Chrome

Description

Google Chrome before 24.0.1312.52 does not properly maintain database metadata, which allows remote attackers to bypass intended file-access restrictions via unspecified vectors.

Affected Products

Google Chrome

References

CVE-2013-0829,