Endpoint Vulnerability

Security Vulnerability CVE-2015-8548 for Google Chrome

Description

Multiple unspecified vulnerabilities in Google V8 before 4.7.80.23, as used in Google Chrome before 47.0.2526.80, allow attackers to cause a denial of service or possibly have other impact via unknown vectors, a different issue than CVE-2015-8478.

Affected Products

Google Chrome

References

CVE-2015-8548,