Endpoint Vulnerability

Security Vulnerability CVE-2015-6768 for Google Chrome

Description

The DOM implementation in Google Chrome before 47.0.2526.73 allows remote attackers to bypass the Same Origin Policy via unspecified vectors, a different vulnerability than CVE-2015-6770.

Affected Products

Google Chrome

References

CVE-2015-6768,