Endpoint Vulnerability

Security Vulnerability CVE-2015-1293 for Google Chrome

Description

The DOM implementation in Blink, as used in Google Chrome before 45.0.2454.85, allows remote attackers to bypass the Same Origin Policy via unspecified vectors.

Affected Products

Google Chrome

References

CVE-2015-1293,