Endpoint Vulnerability

Security Vulnerability CVE-2015-1233 for Google Chrome

Description

Google Chrome before 41.0.2272.118 does not properly handle the interaction of IPC, the Gamepad API, and Google V8, which allows remote attackers to execute arbitrary code via unspecified vectors.

Affected Products

Google Chrome

References

CVE-2015-1233,