Endpoint Vulnerability

Security Vulnerability CVE-2016-1615 for Google Chrome

Description

The Omnibox implementation in Google Chrome before 48.0.2564.82 allows remote attackers to spoof a document\'s origin via unspecified vectors.

Affected Products

Google Chrome

References

CVE-2016-1615,