Endpoint Vulnerability

Security Vulnerability CVE-2016-1687 for Google Chrome

Description

The renderer implementation in Google Chrome before 51.0.2704.63 does not properly restrict public exposure of classes, which allows remote attackers to obtain sensitive information via vectors related to extensions.

Affected Products

Google Chrome

References

CVE-2016-1687,