Endpoint Vulnerability

Security Vulnerability CVE-2016-5136 for Google Chrome

Description

Use-after-free vulnerability in extensions/renderer/user_script_injector.cc in the Extensions subsystem in Google Chrome before 52.0.2743.82 allows remote attackers to cause a denial of service or possibly have unspecified other impact via vectors related to script deletion.

Affected Products

Google Chrome

References

CVE-2016-5136,