Endpoint Vulnerability

Wireshark vulnerability wnpa-sec-2013-59

Description

The LDAP dissector could crash.

Affected Products

Wireshark

References

CVE-2013-5722,