Endpoint Vulnerability

Wireshark vulnerability wnpa-sec-2013-61

Description

The IEEE 802.15.4 dissector could crash.

Affected Products

Wireshark

References

CVE-2013-6336,