Endpoint Vulnerability

Wireshark vulnerability wnpa-sec-2014-05

Description

The libpcap file parser could crash. Discovered by Jeremy Brown.

Affected Products

Wireshark

References

CVE-2014-4174,