Endpoint Vulnerability

Wireshark vulnerability wnpa-sec-2014-06

Description

The RTP dissector could crash.

Affected Products

Wireshark

References

CVE-2014-2907,