Endpoint Vulnerability

Wireshark vulnerability wnpa-sec-2014-14

Description

The Netflow dissector could crash.

Affected Products

Wireshark

References

CVE-2014-6424,