Endpoint Vulnerability

Wireshark vulnerability wnpa-sec-2015-01

Description

The WCCP dissector could crash.

Affected Products

Wireshark