Endpoint Vulnerability

Wireshark vulnerability wnpa-sec-2015-02

Description

The LPP dissector could crash.

Affected Products

Wireshark

References

CVE-2015-0561,