Endpoint Vulnerability

Wireshark vulnerability wnpa-sec-2015-04

Description

The SMTP dissector could crash.

Affected Products

Wireshark

References

CVE-2015-0563,