Endpoint Vulnerability

Wireshark vulnerability wnpa-sec-2015-08

Description

The pcapng file parser could crash.

Affected Products

Wireshark

References

CVE-2015-2189,