Endpoint Vulnerability

Wireshark vulnerability wnpa-sec-2015-14

Description

The WCP dissector could crash while decompressing data.

Affected Products

Wireshark

References

CVE-2015-3811,