Endpoint Vulnerability

Wireshark vulnerability wnpa-sec-2015-19

Description

The WCCP dissector could crash.

Affected Products

Wireshark

References

CVE-2015-4651,