Endpoint Vulnerability

Wireshark vulnerability wnpa-sec-2015-27

Description

The OpenFlow dissector could go into an infinite loop.

Affected Products

Wireshark

References

CVE-2015-6247,