Endpoint Vulnerability

Wireshark vulnerability wnpa-sec-2015-40

Description

Dissectors which use zlib decompression could crash.

Affected Products

Wireshark

References

CVE-2015-8721,