Endpoint Vulnerability

Wireshark vulnerability wnpa-sec-2015-52

Description

The NWP dissector could crash.

Affected Products

Wireshark

References

CVE-2015-8734,