Endpoint Vulnerability

Wireshark vulnerability wnpa-sec-2015-59

Description

The PPI dissector could crash.

Affected Products

Wireshark

References

CVE-2015-8741,