Endpoint Vulnerability

Wireshark vulnerability wnpa-sec-2016-07

Description

The 3GPP TS 32.423 Trace file parser could crash.

Affected Products

Wireshark

References

CVE-2016-2527,