Endpoint Vulnerability

Wireshark vulnerability wnpa-sec-2016-15

Description

The ASN.1 BER dissector could crash.

Affected Products

Wireshark

References

CVE-2016-4418,