Endpoint Vulnerability

Wireshark vulnerability wnpa-sec-2016-17

Description

The NFS dissector could crash.

Affected Products

Wireshark

References

CVE-2016-4420,