Endpoint Vulnerability

Wireshark vulnerability wnpa-sec-2016-23

Description

The PKTC dissector could crash.

Affected Products

Wireshark

References

CVE-2016-4080,