Endpoint Vulnerability

Wireshark vulnerability wnpa-sec-2016-37

Description

The Ethernet dissector could crash.

Affected Products

Wireshark

References

CVE-2016-5358,