Endpoint Vulnerability

Wireshark vulnerability wnpa-sec-2016-47

Description

The OpenFlow dissector (and possibly others) could go into a long loop.

Affected Products

Wireshark

References

CVE-2016-6511,