Endpoint Vulnerability

Security patch #66356 available for PHP

Description

Heap Overflow Vulnerability in imagecrop()

Affected Products

PHP

References

CVE-2013-7226,