Endpoint Vulnerability

Security patch #66820 available for PHP

Description

out-of-bounds memory access in fileinfo

Affected Products

PHP

References

CVE-2014-2270,