Endpoint Vulnerability

Security patch #66946 available for PHP

Description

fileinfo: extensive backtracking in awk rule regular expression

Affected Products

PHP

References

CVE-2013-7345,