Endpoint Vulnerability

Security patch #67326 available for PHP

Description

fileinfo: cdf_read_short_sector insufficient boundary check

Affected Products

PHP

References

CVE-2014-0207,