Endpoint Vulnerability

Security patch #67327 available for PHP

Description

fileinfo: CDF infinite loop in nelements DoS

Affected Products

PHP

References

CVE-2014-0238,