Endpoint Vulnerability

Security patch #67328 available for PHP

Description

fileinfo: numerous file_printf calls resulting in performance degradation

Affected Products

PHP

References

CVE-2014-0237,