Endpoint Vulnerability

Security patch #67390 available for PHP

Description

insecure temporary file use in the configure script

Affected Products

PHP

References

CVE-2014-3981,