Endpoint Vulnerability

Security patch #67410 available for PHP

Description

fileinfo: mconvert incorrect handling of truncated pascal string size

Affected Products

PHP

References

CVE-2014-3478,