Endpoint Vulnerability

Security patch #67412 available for PHP

Description

fileinfo: cdf_count_chain insufficient boundary check

Affected Products

PHP

References

CVE-2014-3480,