Endpoint Vulnerability

Security patch #67413 available for PHP

Description

fileinfo: cdf_read_property_info insufficient boundary check

Affected Products

PHP

References

CVE-2014-3487,