Endpoint Vulnerability

Security patch #67432 available for PHP

Description

heap-based buffer overflow in DNS TXT record parsing

Affected Products

PHP

References

CVE-2014-4049,