Endpoint Vulnerability

Security patch #67498 available for PHP

Description

phpinfo() Type Confusion Information Leak Vulnerability

Affected Products

PHP

References

CVE-2014-4721,