Endpoint Vulnerability

Security patch #67705 available for PHP

Description

extensive backtracking in rule regular expression

Affected Products

PHP

References

CVE-2014-3538,