Endpoint Vulnerability

Security patch #67717 available for PHP

Description

segfault in dns_get_record

Affected Products

PHP

References

CVE-2014-3597,