Endpoint Vulnerability

Security patch #68027 available for PHP

Description

AddressSanitizer reports a global buffer overflow in mkgmtime() function.

Affected Products

PHP

References

CVE-2014-3668,